summaryrefslogtreecommitdiffstats
path: root/src/video_core/host_shaders/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--src/video_core/host_shaders/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/video_core/host_shaders/CMakeLists.txt b/src/video_core/host_shaders/CMakeLists.txt
index 6084984f9..5b24f9866 100644
--- a/src/video_core/host_shaders/CMakeLists.txt
+++ b/src/video_core/host_shaders/CMakeLists.txt
@@ -8,6 +8,7 @@ set(SHADER_FILES
opengl_present.frag
opengl_present.vert
pitch_unswizzle.comp
+ vulkan_blit_color_float.frag
vulkan_present.frag
vulkan_present.vert
)