summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorLioncash <mathew1800@gmail.com>2020-07-28 04:07:31 +0200
committerLioncash <mathew1800@gmail.com>2020-07-28 04:07:34 +0200
commit5b785232de7eb9fc8064a0050cd371b5f310f43c (patch)
tree4b4d2e2538614fea4c0d0182c3a31c3194da3bb0 /CMakeLists.txt
parentCMakeFiles: Update json to 3.8.0 (diff)
downloadyuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.tar
yuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.tar.gz
yuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.tar.bz2
yuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.tar.lz
yuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.tar.xz
yuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.tar.zst
yuzu-5b785232de7eb9fc8064a0050cd371b5f310f43c.zip
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7628b2ae5..09f0f908a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -167,7 +167,7 @@ macro(yuzu_find_packages)
"lz4 1.8 lz4/1.9.2"
"nlohmann_json 3.8 nlohmann_json/3.8.0"
"ZLIB 1.2 zlib/1.2.11"
- "zstd 1.4 zstd/1.4.4"
+ "zstd 1.4 zstd/1.4.5"
)
foreach(PACKAGE ${REQUIRED_LIBS})