summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorFearlessTobi <thm.frey@gmail.com>2021-01-03 01:57:19 +0100
committerFearlessTobi <thm.frey@gmail.com>2021-01-03 01:58:14 +0100
commitc90268127b4c0f2f7476d7e19b5ef0284fecb03c (patch)
treeb22237c847eb87c29c83a9806793e15fe2c98c42 /CMakeLists.txt
parentMerge pull request #5267 from lioncash/localize (diff)
downloadyuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.tar
yuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.tar.gz
yuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.tar.bz2
yuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.tar.lz
yuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.tar.xz
yuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.tar.zst
yuzu-c90268127b4c0f2f7476d7e19b5ef0284fecb03c.zip
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index eda555494..5793c5d57 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -165,7 +165,7 @@ macro(yuzu_find_packages)
"lz4 1.8 lz4/1.9.2"
"nlohmann_json 3.8 nlohmann_json/3.8.0"
"ZLIB 1.2 zlib/1.2.11"
- "zstd 1.4 zstd/1.4.5"
+ "zstd 1.4 zstd/1.4.8"
)
foreach(PACKAGE ${REQUIRED_LIBS})